343255 Μηνύματα  51463 Θέματα  106607 Μέλη  27 Online
Εμφάνιση αποτελεσμάτων : 1 έως 3 από 3

Θέμα: load subtitles στο Media player classic (Πρόβλημα)

  1. #1
    Blogthean
    Δεν έχει οριστεί status
     
    Το avatar του χρήστη Spiroslp
    Εγγραφή
    21-04-2008
    Περιοχή
    Κρήτη
    Μηνύματα
    2.453
    Blogthea Money
    95.354
    Ευχαριστώ
    807
    Ευχαριστήθηκε 6.147 Φορές σε 1.235 Posts

    Προεπιλογή load subtitles στο Media player classic (Πρόβλημα)

    Όταν πάω να βάλω υπότιτλους μου λέει αυτό.Καμιά λύση

    Σας ενοχλούν οι διαφημίσεις στο φόρουμ; Απλά συνδεθείτε για να εξαφανιστούν!



    ]ImageShack.gr, a free image upload solution. Δωρεάν hosting φωτογραφιών![/URL]
    Ένα πάτημα του κουμπιού Thanks μου δίνει δύναμη να συνεχίσω!!

    www.www-linkinparkgreece.pblogs.gr



  2. a2 hosting
  3. #2
    Blogthean
    Δεν έχει οριστεί status
     
    Το avatar του χρήστη stefanakpm
    Εγγραφή
    29-04-2008
    Περιοχή
    Πρεβεζα
    Μηνύματα
    347
    Blogthea Money
    7.737
    Ευχαριστώ
    1.683
    Ευχαριστήθηκε 1.615 Φορές σε 286 Posts

    Thumbs up VLC

    Παράθεση Αρχικό μήνυμα απο Spiroslp Εμφάνιση μηνυμάτων
    Όταν πάω να βάλω υπότιτλους μου λέει αυτό.Καμιά λύση

    Tη εννοείς όταν πας να βάλεις υποτίτλους? Να τους ενσωματώσεις η να δεις την ταινία βλέποντας και τους υπότιτλους?.
    Για το πρώτο δεν γνωρίζω για το δεύτερο κατέβασε το VLC media player
    που είναι καλό εργαλείο και απλά κανε drank kai drop τους υπότιτλους ρίχνοντας στους πάνω στην ταινία.Αν αυτό είναι δύσκολο τότε ονόμασε τους υπότιτλους όπως είναι η ονομασία της ταινίας και ο player θα τους παίξει αυτόματα!

    VLC media player ΕΔΩ απο τον φιλο johndial!!!!

  4. Οι παρακάτω 2 χρήστες λένε ευχαριστώ στον/ην stefanakpm για αυτό το χρήσιμο Post.

    Spiroslp (06-07-08),vestor (22-11-08)

  5. #3
    Blogthean
    Δεν έχει οριστεί status
     
    Το avatar του χρήστη ckostikas
    Εγγραφή
    08-02-2008
    Περιοχή
    Βόλος
    Μηνύματα
    680
    Blogthea Money
    4.020
    Ευχαριστώ
    1.890
    Ευχαριστήθηκε 1.151 Φορές σε 402 Posts

    Προεπιλογή

    Να φανταστω οτι εχεις το k-lite codec??

    Ειχα και εγω το προβλημα.Καπου χτυπησαν τα codecs.

    Κανε uninstal και ξανα instal τα k-lite.


    ΟΛΑ ΜΑ ΟΛΑ ΤΑ CRACK ΑΝΑΓΝΩΡΙΖΟΝΤΑΙ ΑΠΟ ΤΑ ANTIVIRUS ΩΣ ΙΟΙ , TROJAN ΚΑΙ ΒΛΑΒΕΡΟ ΓΙΑ ΤΟΝ ΥΠΟΛΟΓΙΣΤΗ ΛΟΓΙΣΜΙΚΟ!

    Δεν ειναι τιποτα περαστε τα ΑΦΟΒΑ.


Παρόμοια Θέματα

  1. [Πώληση] ARCHOS 504 MEDIA PLAYER
    By Metaliord in forum Κινητά, SmartPhones, PDA, GPS και περιφερειακά
    Απαντήσεις: 1
    Τελευταίο Μήνυμα: 06-08-10, 12:01
  2. Πρόβλημα με Firefox και Media Player?
    By Admin in forum BlogΘέα Radio
    Απαντήσεις: 2
    Τελευταίο Μήνυμα: 29-09-09, 13:31
  3. [Πώληση] Media Player Freecom 450 Wlan
    By tgi in forum Οτιδήποτε Aλλο
    Απαντήσεις: 0
    Τελευταίο Μήνυμα: 28-04-09, 23:52
  4. Πρόβλημα με Media Player και Υπότιτλους
    By GateKeeper13 in forum PC Doctor - Προβλήματα
    Απαντήσεις: 5
    Τελευταίο Μήνυμα: 20-08-08, 14:14
  5. Μήπως ξέρει κανείς link για το media player classic
    By johnskynyrd in forum Γενική Συζήτηση
    Απαντήσεις: 1
    Τελευταίο Μήνυμα: 19-04-08, 1:38

Members who have read this thread: 0

There are no members to list at the moment.

Tags for this Thread

Δικαιώματα - Επιλογές

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
  • BB code is σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Ο κώδικας [IMG] είναι σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • Ο κώδικας HTML είναι εκτός λειτουργίας
  • Trackbacks are σε λειτουργία
  • Pingbacks are σε λειτουργία
  • Refbacks are σε λειτουργία