343254 Μηνύματα  51462 Θέματα  106608 Μέλη  127 Online
Εμφάνιση αποτελεσμάτων : 1 έως 6 από 6

Θέμα: Πρόβλημα με το service pack 1 για VISTA

  1. #1
    Blogthean
    Δεν έχει οριστεί status
     
    Το avatar του χρήστη a_kala_eisai
    Εγγραφή
    10-09-2008
    Μηνύματα
    5
    Blogthea Money
    0
    Ευχαριστώ
    15
    Ευχαριστήθηκε 1 φορά σε 1 Post

    Προεπιλογή Πρόβλημα με το service pack 1 για VISTA

    Μπορεί κάποιος να με βοηθείσει? Πρόσφατα έκανα update τα VISTA και απο τότε ο υπολογιστής δεν τραβάει και είναι τετραπυρινικός q6600, η μνήμη χτυπάει σχεδόν κόκκινο και δεν μου δουλέυει ούτε το cryptload. antivirus εχω το panta. Όλα δουλέυαν κανονικά αλλά δεν είμαι σίγουρος αν τα προβήματα έγιναν με το update. Mήπως μπορεί να με βοηθήσει κανένας...........

    Σας ενοχλούν οι διαφημίσεις στο φόρουμ; Απλά συνδεθείτε για να εξαφανιστούν!


  2. a2 hosting
  3. #2
    Blogthean
    Δεν έχει οριστεί status
     
    Το avatar του χρήστη mimitroni
    Εγγραφή
    09-04-2008
    Περιοχή
    Όπου γουστάρω
    Μηνύματα
    893
    Blogthea Money
    7.327
    Ευχαριστώ
    4.173
    Ευχαριστήθηκε 766 Φορές σε 327 Posts

    Post

    Παράθεση Αρχικό μήνυμα απο a_kala_eisai Εμφάνιση μηνυμάτων
    Μπορεί κάποιος να με βοηθείσει? Πρόσφατα έκανα update τα VISTA και απο τότε ο υπολογιστής δεν τραβάει και είναι τετραπυρινικός q6600, η μνήμη χτυπάει σχεδόν κόκκινο και δεν μου δουλέυει ούτε το cryptload. antivirus εχω το panta. Όλα δουλέυαν κανονικά αλλά δεν είμαι σίγουρος αν τα προβήματα έγιναν με το update. Mήπως μπορεί να με βοηθήσει κανένας...........

    Πιθανότατα να φταίει το Update,κάνε System Restore(Επαναφορά Συστήματος)για να διορθώσεις την κατάσταση και αν το γεγονός είναι πολύ πρόσφατο να ακυρώσεις ή να διαγράψεις κάποιο Update μέσω αυτόυ του Tool των Windows.Μας δίνεις λίγο τα στοιχεία του Pc σου?


  4. Ευχαριστούν τον/ην mimitroni, οι :

    a_kala_eisai (22-12-08)

  5. #3
    Blogthean
    Δεν έχει οριστεί status
     
    Το avatar του χρήστη a_kala_eisai
    Εγγραφή
    10-09-2008
    Μηνύματα
    5
    Blogthea Money
    0
    Ευχαριστώ
    15
    Ευχαριστήθηκε 1 φορά σε 1 Post

    Προεπιλογή

    το αρχειο το κατεβασα απο το site τις microsoft. o υπολογιστης μου ειναι intel core 2 quad q6600 στα 2,6 και μνημη 2giga. εκτος απο καποια παιχνιδια που λειτουργουσαν πριν οπος call of duty world at war kai gta4 τωρα δεν μου λειτουργει το cryptload, (ανοιγει κανονικα αλλα δεν ξεκινα να κατεβασει κατι)

  6. Ευχαριστούν τον/ην a_kala_eisai, οι :

    mimitroni (23-12-08)

  7. #4
    Blogthean
    Δεν έχει οριστεί status
     
    Το avatar του χρήστη maxuris
    Εγγραφή
    02-02-2008
    Μηνύματα
    2.687
    Blogthea Money
    45.300
    Ευχαριστώ
    885
    Ευχαριστήθηκε 3.166 Φορές σε 1.137 Posts

    Προεπιλογή

    Μονο το cryptload δεν λειτουργει η γενικοτερα και τα αλλα προγραμματα.Αν ειναι μονο στο cryptload reinstall αν ειναι γενικο το προβλημα πηγαινε και ψαξε στο site της microsoft για troubleshoot κλπ
    [COLOR=Red][B]Παρακαλώ διαβάστε τον κανονισμο λειτουργίας





    ¤©°µþ¦çæ£Ð¤

  8. Ευχαριστούν τον/ην maxuris, οι :

    a_kala_eisai (23-12-08)

  9. #5
    Blogthean
    Δεν έχει οριστεί status
     
    Το avatar του χρήστη a_kala_eisai
    Εγγραφή
    10-09-2008
    Μηνύματα
    5
    Blogthea Money
    0
    Ευχαριστώ
    15
    Ευχαριστήθηκε 1 φορά σε 1 Post

    Προεπιλογή

    Γενικα ο υπολογιστης σερνετε πολυ. καμμια σχεση με πριν και αυτο εγινε 2 μερες αφου κατεβασα το αρχειο service pack και απο τοτε δεν εχω κανει εγκατασταση κανενα αλλο προγραμμα.

  10. #6
    Blogthean
    Δεν έχει οριστεί status
     
    Το avatar του χρήστη ckostikas
    Εγγραφή
    08-02-2008
    Περιοχή
    Βόλος
    Μηνύματα
    680
    Blogthea Money
    4.800
    Ευχαριστώ
    1.890
    Ευχαριστήθηκε 1.151 Φορές σε 402 Posts

    Προεπιλογή

    Το οτι ανοιγει αλλα δεν κατεβαζει το cryptload δεν μου φαινεται να κολλαει και παρα πολυ με το προβλημα σου....

    Ετσι οπως το βλεπω , εκ πρωτης οξης μου κανει για προβλημα στην εγκατασταση του SP1.Kανε ενα restore πριν το SP1 και δοκιμασε να το ξανακατεβασεις.Πριν το περασεις ομως πες μας πως τα παει.


    ΟΛΑ ΜΑ ΟΛΑ ΤΑ CRACK ΑΝΑΓΝΩΡΙΖΟΝΤΑΙ ΑΠΟ ΤΑ ANTIVIRUS ΩΣ ΙΟΙ , TROJAN ΚΑΙ ΒΛΑΒΕΡΟ ΓΙΑ ΤΟΝ ΥΠΟΛΟΓΙΣΤΗ ΛΟΓΙΣΜΙΚΟ!

    Δεν ειναι τιποτα περαστε τα ΑΦΟΒΑ.


  11. Ευχαριστούν τον/ην ckostikas, οι :

    a_kala_eisai (23-12-08)

Παρόμοια Θέματα

  1. Απαντήσεις: 1
    Τελευταίο Μήνυμα: 15-04-10, 15:41
  2. Πρόβλημα με εγκατάσταση του Service Pack 1
    By Larisseos in forum PC Doctor - Προβλήματα
    Απαντήσεις: 5
    Τελευταίο Μήνυμα: 03-08-09, 0:51
  3. Απαντήσεις: 0
    Τελευταίο Μήνυμα: 29-04-09, 17:25
  4. Windows Vista Service Pack 2 BETA
    By ThanassisV in forum Software
    Απαντήσεις: 3
    Τελευταίο Μήνυμα: 06-12-08, 13:38
  5. Απαντήσεις: 1
    Τελευταίο Μήνυμα: 09-09-08, 12:14

Visitors found this page by searching for:

προβλημα με το service pack

δεν λειτουργει update για vista

ΔΕΝ ΚΑΝΕΙ ΕΓΚΑΤΑΣΤΑΣΗ ΤΟ SERVICE PACK 1 VISTA

κατεβασα το service pack και

δεν κανει εγκατασταση σερωιψε παψκ 1 ωιστα

SEO Blog

Members who have read this thread: 0

There are no members to list at the moment.

Δικαιώματα - Επιλογές

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
  • BB code is σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Ο κώδικας [IMG] είναι σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • Ο κώδικας HTML είναι εκτός λειτουργίας
  • Trackbacks are σε λειτουργία
  • Pingbacks are σε λειτουργία
  • Refbacks are σε λειτουργία