Μηνύματα   Θέματα   Μέλη   Online
Σελίδα 2 από 2 ΠρώτηΠρώτη 12
Εμφάνιση αποτελεσμάτων : 11 έως 15 από 15

Θέμα: προβλημα με το usb divice!!!

  1. #11
    PLATINUM Member
    Εγγραφή
    22-08-2008
    Μηνύματα
    2.847

    Προεπιλογή Απάντηση: προβλημα με το usb divice!!!

    Παράθεση Αρχικό μήνυμα απο ploiarxos Εμφάνιση μηνυμάτων
    Την on-board κάρτα ήχου, την απενεργοποίησες απο το bios ;;
    σωστό και αυτό, για δοκίμασε το βρε takos. Ναι αλλά αφού την έβαλε και σε άλλο pc και πάλι τα ίδια, δε νομίζω να είναι αυτό

  2. #12
    Blogthean Το avatar του χρήστη ploiarxos
    Εγγραφή
    23-12-2009
    Περιοχή
    Θεσσαλονίκη
    Μηνύματα
    274

    Προεπιλογή Απάντηση: προβλημα με το usb divice!!!

    Πιθανώς, και το άλλο πισί να χρησημοποιεί την on-board κάρτα ήχου.
    Ας μας πεί ο ίδιος.
    Τα πολλά λεφτά δεν φέρνουν την ευτυχία, αλλά η ευτυχία, είναι όλα τα λεφτά.

  3. #13
    PLATINUM Member
    Εγγραφή
    22-08-2008
    Μηνύματα
    2.847

    Προεπιλογή Απάντηση: προβλημα με το usb divice!!!

    Παράθεση Αρχικό μήνυμα απο ploiarxos Εμφάνιση μηνυμάτων
    Πιθανώς, και το άλλο πισί να χρησημοποιεί την on-board κάρτα ήχου.
    Ας μας πεί ο ίδιος.
    πολύ πιθανό, θα δούμε...:)

  4. #14

    Προεπιλογή Απάντηση: προβλημα με το usb divice!!!

    σας ευχαριστω πολυ παιδια για την ανταποκριση σας...
    θα στειλω για επισκευη την καρτα....εχω βαλει και αλλες συσκευες usb και λειτουργουν κανονικοτατα!!! μονο με την καρτα παιζει προβλημα.....

    ...καλα μου ειχαν πει καποτε να επικεντρωθω στα mac...ασχετο....αλλα οχι και τοσο...

    να στε καλα και χιλια ευχαριστω!!
    Εις στα βάθη της καρδιάς μου
    Των ματιών σου η βολή
    Έξαφνα και παρ' ελπίδα
    ¶ναψε και πυρπ
    ολεί!!

  5. #15
    PLATINUM Member
    Εγγραφή
    22-08-2008
    Μηνύματα
    2.847

    Προεπιλογή Απάντηση: προβλημα με το usb divice!!!

    Παράθεση Αρχικό μήνυμα απο takos Εμφάνιση μηνυμάτων
    σας ευχαριστω πολυ παιδια για την ανταποκριση σας...
    θα στειλω για επισκευη την καρτα....εχω βαλει και αλλες συσκευες usb και λειτουργουν κανονικοτατα!!! μονο με την καρτα παιζει προβλημα.....

    ...καλα μου ειχαν πει καποτε να επικεντρωθω στα mac...ασχετο....αλλα οχι και τοσο...

    να στε καλα και χιλια ευχαριστω!!
    αν έχει ακόμα εγγύηση μην χάνεις ευκαιρία, πήγαινε τη αμέσως. Αν όμως δεν έχει, δοκίμασε λίγο αυτό με την on-board κάρτα. Δοκίμασε να την απενεργοποιήσεις λιγάκι, μπορεί να είναι αυτό!

Σελίδα 2 από 2 ΠρώτηΠρώτη 12

Παρόμοια Θέματα

  1. εχετε προβλημα με το blogthea?
    By TETET in forum Γενική Συζήτηση
    Απαντήσεις: 41
    Τελευταίο Μήνυμα: 07-04-10, 13:02
  2. Απαντήσεις: 3
    Τελευταίο Μήνυμα: 19-08-09, 14:54
  3. προβλημα με το limewire
    By constant1ne in forum PC Doctor - Προβλήματα
    Απαντήσεις: 4
    Τελευταίο Μήνυμα: 08-01-09, 22:29
  4. προβλημα με το palystation 3
    By jennoula in forum PC Doctor - Προβλήματα
    Απαντήσεις: 1
    Τελευταίο Μήνυμα: 13-12-08, 13:38
  5. προβλημα με Flashgot και το flashget
    By [email protected] in forum PC Doctor - Προβλήματα
    Απαντήσεις: 2
    Τελευταίο Μήνυμα: 12-12-08, 17:38

Members who have read this thread: 0

There are no members to list at the moment.

Δικαιώματα - Επιλογές

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
  • BB code is σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Ο κώδικας [IMG] είναι σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • Ο κώδικας HTML είναι εκτός λειτουργίας