343254 Μηνύματα  51462 Θέματα  106608 Μέλη  88 Online
Εμφάνιση αποτελεσμάτων : 1 έως 1 από 1

Θέμα: Πρόβλημα σπαζοκεφαλιά

  1. #1
    Blogthean
    Δεν έχει οριστεί status
     
    Το avatar του χρήστη kontzap
    Εγγραφή
    11-11-2014
    Μηνύματα
    4
    Blogthea Money
    0
    Ευχαριστώ
    0
    Ευχαριστήθηκε 0 Φορές σε 0 Posts

    Προεπιλογή Πρόβλημα σπαζοκεφαλιά

    Καλημέρα, έχω το εξής παράδοξο πρόβλημα. Έχω τη μητρική ASUS PSLP - LE και επεξεργαστή intel pendium d dual core 2.8 ghz, που ήταν λειτουργικά μέχρι και 2 χρόνια πριν. Προσπαθώντας να εκκινήσω ένα σύστημα με τα δύο αυτά κομμάτια καθώς και μία δοκιμασμένη και λειτουργική RAM ddr2 667 mhz και χωρίς κάρτα γραφικών αφού η μητρική έχει vga, το pc εκκινεί αλλά η οθόνη μαύρη. Θεωρώντας ότι μάλλον είναι θέμα της μητρικής και αφού έκανα κάθε προσπάθεια να την επαναφέρω (πεπιεσμένος αέρας, καθαρό οινόπνευμα, αλλαγή μπαταρίας, έλεγχος jumper) δεν είχα αποτέλεσμα, έτσι πήρα μία άλλη λειτουργική μητρική από γνωστό, μοντέλο GA-G195X, και ξαναδοκίμασα αλλά μάταια. Εδώ χρειάστηκα και κάρτα γραφικών, έβαλα λοιπόν την λειτουργική PCI EXPRESS X16 που έχω από άλλον προσωπικό λειτουργικό σταθερό και στις δύο PCI EXPRESS που διαθέτει. Βλέποντας ότι πάλι δεν εκκινεί θεώρησα πως λογικά είναι ο επεξεργαστής. Προχώρησα λοιπόν στην αγορά ενός άλλου επεξεργαστή από ebay και ξαναδοκίμασα αλλά πάλι τα ίδια. Σημειωτέον ότι η RAM, η κάρτα γραφικών, τα καλώδια, το τροφοδοτικό αλλά και η οθόνη είναι λειτουργικά και δοκιμασμένα. Κάθε μέτρο διόρθωσης των μητρικών πλακετών το πήρα (σε ο,τι αφορά το καθάρισμα και τον έλεγχο jumper και μπαταριών). Δοκίμασα μέχρι και άλλη RAM(λειτουργική) και έφτασα σε τέτοιο αδιέξοδο που άρχισα να αμφιβάλλω ακόμα και για την πάστα προχωρώντας στην αγορά καινούργιας. Βέβαια δεν είδα κάποιο αποτέλεσμα. Σκέφτομαι να καταφύγω σε τεχνικό για να μου εξηγήσει πως γίνεται να έχω τέτοιο πρόβλημα αφού όλα είναι αναμφιβόλως λειτουργικά (εκτός από τα δύο πρώτα κομμάτια που είχα να τα δοκιμάσω 2 χρόνια, αν και δεν νομίζω, καθώς και ο επεξεργαστής από το ebay. Οποιοδήποτε πρόβλημα σε ότι αφορά την συμβατότητα δεν εμφανίζεται αφού έχω σπάσει το κεφάλι μου ψάχνοντας και δεν βλέπω κάποιο θέμα συμβατότητας. Δεν ξέρω αν μπορείτε να προτείνετε κάτι για την σπαζοκεφαλιά μου. Ξέρω ότι είναι πολλά αυτά που έγραψα. Το παράδοξο είναι τελικά (και ίσως η μόνη λογική εξήγηση) ότι μάλλον είναι και η ASUS μητρική αλλά και οι δύο επεξεργαστές χαλασμένα. Σημείωση: Ρώτησα έναν τεχνικό και μου έθεσε θέμα βραχυκυκλώματος. Αλλά τις άπειρες δοκιμές που έκανα, τις έκανα και εντός και εκτός κουτιού. Οπότε δεν έχει να κάνει με βραχυκύκλωμα στο κουτί.

    Σας ενοχλούν οι διαφημίσεις στο φόρουμ; Απλά συνδεθείτε για να εξαφανιστούν!

    Τελευταία επεξεργασία από το χρήστη kontzap : 11-11-14 στις 0:31

  2. a2 hosting

Παρόμοια Θέματα

  1. Απαντήσεις: 0
    Τελευταίο Μήνυμα: 29-06-09, 15:02
  2. Απαντήσεις: 0
    Τελευταίο Μήνυμα: 14-04-09, 0:04
  3. Πρόβλημα με αποθηκευτικό μέσο
    By dolfin9381 in forum PC Doctor - Προβλήματα
    Απαντήσεις: 0
    Τελευταίο Μήνυμα: 17-02-09, 16:09
  4. Απαντήσεις: 10
    Τελευταίο Μήνυμα: 26-08-08, 10:55
  5. Απαντήσεις: 0
    Τελευταίο Μήνυμα: 13-04-08, 3:06

Visitors found this page by searching for:

Members who have read this thread: 4

Δικαιώματα - Επιλογές

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
  • BB code is σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Ο κώδικας [IMG] είναι σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • Ο κώδικας HTML είναι εκτός λειτουργίας
  • Trackbacks are σε λειτουργία
  • Pingbacks are σε λειτουργία
  • Refbacks are σε λειτουργία