Μηνύματα   Θέματα   Μέλη   Online
Εμφάνιση αποτελεσμάτων : 1 έως 8 από 8

Θέμα: Η πρώτη σελίδα με πρόβλημα?

  1. #1
    Blogthean Το avatar του χρήστη Leningr
    Εγγραφή
    28-01-2008
    Περιοχή
    Alexandroupoli
    Μηνύματα
    186

    Προεπιλογή Η πρώτη σελίδα με πρόβλημα?

    Iparxi provlima nomizo stin arxiki selida tou site: www.blogthea.com. Otan beno se autin tin selida an kai exei fortosi oles ikones ktl i bara pou dixni poso exei gemisi i selida mou anavosvinete kai pezete oli i othoni molis allakso selida ola ginonte kala. Xrisimopio "Opera".

  2. #2

    Προεπιλογή

    Περίεργο πράγματα, μάλλον δεν εμφανίζεται καλά στον Opera.. για κάποιο λόγο, εγώ με Firefox και IE δεν έχω κάποιο πρόβλημα.

  3. #3
    Head Administrator Το avatar του χρήστη Adis
    Εγγραφή
    05-12-2007
    Περιοχή
    Θεσσαλονίκη
    Μηνύματα
    1.873

    Προεπιλογή

    Ούτε και εγω αντιμετώπισα ποτέ κανένα παρόμοιο πρόβλημα
    Διαβάστε τον κανονισμό λειτουργίας του BlogΘέα Portal

    Όλοι μαζί να κάνουμε το Blogthea το καλύτερο Ελληνικό Forum
    Τιμὴ σΆ ἐκείνους ὅπου στὴν ζωὴ τῶν ὤρισαν καὶ φυλάγουν Θερμοπύλες...

  4. #4
    Blogthean Το avatar του χρήστη Leningr
    Εγγραφή
    28-01-2008
    Περιοχή
    Alexandroupoli
    Μηνύματα
    186

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα απο Thordin Εμφάνιση μηνυμάτων
    Περίεργο πράγματα, μάλλον δεν εμφανίζεται καλά στον Opera.. για κάποιο λόγο, εγώ με Firefox και IE δεν έχω κάποιο πρόβλημα.
    Nai kai ego den exo genika kanena provlima mono stin arxiki selida. Ok euxaristo

  5. #5

    Προεπιλογή

    Θα κατεβάσω τον opera , να το δοκιμάσω

  6. #6

    Προεπιλογή

    Ούτε και εγω αντιμετώπισα ποτέ κανένα πρόβλημα.Εγώ το ανοίγω με Firefox και όλα πηγαίνουν καλά.

  7. #7

    Προεπιλογή

    Για δοκιμασε να απενεργοποιησεις το αντιβιοτικο σου (η αλλαξε το αν γινεται) και προσπαθησε να ξαναμπεις στο site μου το εκανε κι εμενα το αλλαξα και ολα καλα
    μπορει να ηταν και συμπτωση βεβαια αλλα που ξερεις.

  8. #8
    Blogthean Το avatar του χρήστη Leningr
    Εγγραφή
    28-01-2008
    Περιοχή
    Alexandroupoli
    Μηνύματα
    186

    Προεπιλογή

    Παράθεση Αρχικό μήνυμα απο thouvou Εμφάνιση μηνυμάτων
    Για δοκιμασε να απενεργοποιησεις το αντιβιοτικο σου (η αλλαξε το αν γινεται) και προσπαθησε να ξαναμπεις στο site μου το εκανε κι εμενα το αλλαξα και ολα καλα
    μπορει να ηταν και συμπτωση βεβαια αλλα που ξερεις.
    Den nomizo na fteei to "Nod32" kai siga min to allakso gia mia selida :P. Ok ego apla ipa borei na ginete mono se mena alla ok den xano kai kati. An kai to idio ginete px: se post pou exoun para poles fotografies opos px: sta girls luisana lopilato ktl. mou fortoni oli tin ora tin selida kai den boro kan na megaloso tis eikones pou exei mou tis mikreni me tin mia. :(
    1.The only game which is unbalance is Lineage2
    by Leningr

Παρόμοια Θέματα

  1. πρόβλημα με επανεκίνηση
    By easyrider in forum PC Doctor - Προβλήματα
    Απαντήσεις: 3
    Τελευταίο Μήνυμα: 26-09-09, 19:15
  2. SOS πρόβλημα με καινούργιο PC
    By mikekav in forum PC Doctor - Προβλήματα
    Απαντήσεις: 7
    Τελευταίο Μήνυμα: 25-04-09, 13:11
  3. πρόβλημα με τα USB
    By unique in forum PC Doctor - Προβλήματα
    Απαντήσεις: 4
    Τελευταίο Μήνυμα: 19-01-09, 11:05
  4. πρόβλημα με SBK 08
    By ikaria in forum PC Doctor - Προβλήματα
    Απαντήσεις: 1
    Τελευταίο Μήνυμα: 31-12-08, 23:02
  5. Προβλημα με την σελίδα του Blogthea...
    By manouvras in forum PC Doctor - Προβλήματα
    Απαντήσεις: 2
    Τελευταίο Μήνυμα: 08-09-08, 9:24

Members who have read this thread: 0

There are no members to list at the moment.

Δικαιώματα - Επιλογές

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
  • BB code is σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Ο κώδικας [IMG] είναι σε λειτουργία
  • [VIDEO] code is σε λειτουργία
  • Ο κώδικας HTML είναι εκτός λειτουργίας